1. Deze website gebruikt cookies. Door deze website verder te gebruiken, gaat u akkoord met ons gebruik van cookies. Leer Meer.

Focus 3 fase 1 Airco koelt niet goed

Discussie in 'Interieur' gestart door flexi, 7 jun 2018.

  1. Sinds een paar weken koelt mijn airco (ecoboost 1.0 2013) niet meer goed.
    Het gekke is dat er 10 graden verschil tussen linker rooster en rechter rooster zit. De garage denkt aan de Climatecontrolregeling omdat het airco systeem wel koud genoeg wordt, druk van het systeem is ook goed. Iemand ervaring hiermee en/ of idee wat het kan zijn ?


    Verzonden vanaf mijn iPad met Tapatalk
     
  2. Dan zou er dus vanaf de airco verdamper en gescheiden duct lopen naar links en naar rechts... :think: maar als de druk in het systeem goed is zit het niet in het koeltechnische gedeelte... wellicht dat de inblaas sensor voor de warmere kant dan wellicht vol zit met stof... dat is het enige wat ik dan kan bedenken.
     
  3. Neem aan dat je bedoelt dat de luchtstroom 10graden verschilt. Als je gescheiden airco hebt kan het zijn dat de warmteklep die voor elke kant er in zit niet goed functioneert. Dan komt er aan ene kant meer warme licht bij dan dat je zou willen.
     
  4. Ik bedoel idd de luchtstroom uit de ventilatieroosters. Links 20 gr en rechts 30 gr


    Verzonden vanaf mijn iPad met Tapatalk
     
  5. Staan de temperaturen voor beide zijden wel gelijk?
     
  6. 20 en 30graden zegt niks
    als de kachel op 20graden staat beide zegt direct meer dat 1 van de twee de warmte klep teveel open staat.
    beste is denk kijken als je beide op lo zet of er beide zelfde temperatuur is.
    op high zetten of je weer gelijke temperatuur hebt.
    dan pas in het midden

    misschien opnieuw de kleppen calibreren, als dit mogelijk is. geen idee of hij dit standaard doet als je hem gebruikt.

    op het filmpje heeft hij wel over dat de andere kleppen slecht contact heeft. echter zou je dan ook storing denk ik erop moeten krijgen.
     

Deel Deze Pagina