1. Deze website gebruikt cookies. Door deze website verder te gebruiken, gaat u akkoord met ons gebruik van cookies. Leer Meer.

Forum traag

Discussie in 'Tips & Suggesties' gestart door dutchguy, 8 apr 2016.

Topicstatus:
Niet open voor verdere reacties.
  1. Beste beheerders,

    Sinds de storing / onderhoud /verhuizing (of wat het ook was) is het forum erg traag.

    De route richting provider en server lijkt wel goed en is ook wel snel met pingen.
    Maar de verwerkingssnelheid van de server zelf lijkt nergens op!
     
  2. Helaas me alleen maar aansluiten bij deze opmerking.
    Het duurt redelijk lang
    Succes met oplossen
     
  3. klopt, slecht bereikbaar en traag.

    Gisteravond kon ik zowel op mobiel als op de laptop het forum niet benaderen.
     
  4. Herkenbaar pagina's laden duurde verschrikkelijk lang. Maar zal ook wel opgelost worden. Gebeuren wel meer dingen achter de schermen waar ik niets van merk :thumbup:
     
  5. Hier ook, sinds gisteravond erg traag. Komt vast weer goed :thumbs:
     
  6. Ook ik ervaar een heel trage site!
     
  7. Traag op zowel de pc als tapatalk.
     
  8. Service Temporarily Unavailable
    The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.

    Web Server at 0
     
  9. Ik heb dan weer nergens last van.
     
  10. Ja, stel je eens voor dat er in de tussentijd iemand nieuwe tuning-ventieldopjes heeft geïnstalleerd, dan zijn wij dus niet op de hoogte!
     
  11. Wow! Sinds 5 minuten weer lekker snel :rock:
     
  12. #12 Vogel, 9 apr 2016
    Laatst bewerkt door een moderator: 9 apr 2016
    op http krijg ik nog altijd: 503 service unavailable
    Op https werkt de site prima.
    Behalve dan de certificaat issue (selfsigned, verkeerde hostname en nog 3,5 jaar verlopen ook) Best jammer want afgezien van het certificaat is de security van de server een grade A- op de schaal van SSLLabs.com

    Begrijp ik het goed dat de server verhuisd is naar een andere provider?
    Ik gok op:
    a. firewall issue op de server: firewall-cmd --zone=public --add-service=http --permanent
    b. 'listen 80' is niet actief/ontbreekt in /etc/httpd/conf/httpd.conf
    c. er mist een virtual host op poort 80 in /etc/httpd/conf.d/*.conf
    <VirtualHost [intern ipadres]:80>
    ServerName www.focusclub.nl:80
    </VirtualHost>
     
  13. Vanmorgen niet bereikbaar, nu weer wel, en snel!
     
  14. Inderdaad. Heel wisselend. Nu weer wel bereikbaar.
     
  15. Ik heb nu even de shoutbox er af gegooid. Eens kijken of de oorzaak daar ligt.
    Shoutbox is nog wel zichtbaar als database error, maar ik heb op dit moment even geen tijd om het helemaal er af te halen. Misschien dat het vanavond nog lukt, anders wordt het morgenavond.

    Eerst maar even afwachten of we in ieder geval weer online kunnen blijven!
     
  16. Mega traag en niet een pb sturen

    Verstuurd vanaf mijn SM-G900F met Tapatalk
     
  17. Het heeft ook de voordelen van de traagheid.
    Blijf ik 2 maanden "groen". :mrgreen:
     
  18. Wat trager kan ik wel mee leven, maar niet bereikbaar zijn heb ik wat meer moeite mee :mrgreen:
     
  19. :rock::rock::rock::thumbs:
     
  20. En ik die dacht dat het lag aan Edge op nieuwe Insider build van Windows 10, zal wel toeval zijn dan!
     
Topicstatus:
Niet open voor verdere reacties.

Deel Deze Pagina