Techniek & onderhoud Alles over de techniek en het onderhoud van de Focus.


Reageren
 
Discussietools Weergave
Oud 23 februari 2016, 22:53   #1
Steef30
 
Geregistreerd: 10 november 2009
Naam: Steef Blikman
Kenteken: 9-XBD-43
Locatie: Nijverdal
Leeftijd: 38
Berichten: 142
Standaard Plots uitgevallen 1.8tdci 2009 start niet meer

OPGELOST - OPGELOST - OPGELOST - OPGELOST - OPGELOST
(zie post 35)

Dit word dan na al die tijd mijn eerste echte plaatsing op het forum :-)
De ochtend dat we naar het vliegveld vertrokken liet mijn 1.8 TDCI uit 2009 me ineens in de steek. Ik had de auto buiten alvast laten draaien zodat ie een klein beetje warm kon draaien. Koffers erin, nog ff naar binnen om de kids te knuffelen en eenmaal weer buiten was de auto uit. Twijfelend aan mezelf de auto weer willen starten maar hij pakte niet aan. Eenmaal thuis 5 dagen later nog steeds niet aanslaan bij het starten. Geen foutmeldingen in beeld, motor draait normaal tijdens het starten en zonder bijgeluiden. Hij pakt alleen niet aan. Nu heb ik al een tijdje de foutcode voor slechte gloeipluggen staan, dat komt door een slechte kabelaansluiting die ik nog moet repareren.

- Hij startte er al een half jaar prima om, maar kon de auto daardoor ineens afslaan?
- En als ik de auto op contact zet en de het voorgloei lampje gaat branden, dan hoor je normaal toch ook de brandstofpomp even lopen? Die hoor ik niet namelijk.

Extra info:
Kilometerstand is 135.000 en brandstoffilter is een goeie 30000km geleden vervangen. Foutcodes waren eerst "P0380, 68" en na het wissen en opnieuw starten "P0380, 78". Ik weet dat dat een fout in de gloeipluggen betekend maar wat betekend de toevoeging?
De auto heeft al langere tijd wat last van lichte 'onregelmatigheden' rond de 2000 toeren, voornamelijk in 2e en 3e versnelling (licht schokken, inhouden) maar daar kon door de tuner en de Ford dealer geen echte oorzaak voor gevonden worden.. En ja, de auto is al bijna een jaar getuned.
Ik druk hem morgen de garage in, kom er nu in het donker niet verder mee.
dan bekijk ik de stekkerverbinding van de gloeipluggen eens goed en ook het brandstoffilter.

Graag wat input, zou fijn zijn als ik wat gerichter kan zoeken..

Laatst gewijzigd door Steef30; 30 maart 2016 om 22:02 Reden: Update: probleem opgelost
Steef30 is offline   Met citaat reageren
Oud 23 februari 2016, 23:38   #2
rfknol
Focusclub Lid
 
rfknol's schermafbeelding
 
Geregistreerd: 20 september 2009
Naam: Robert
Kenteken: 67-XJG-5
Locatie: Zwolle
Leeftijd: 33
Berichten: 9.347
Visit rfknol's Facebook
Standaard

Ik wil eventueel morgenavond wel even langskomen met de elm module, maar ik durf geen garanties te geven dat ik foutmeldingen kan vinden. Kan overigens op zijn vroegst pas om 22.15 ivm werk
__________________
Nu Focus III wagon Titanium Lease '12 1.6 EcoBoost 182pk Candy Red
Eerder Ford Focus II Wagon Futura '05 1.8 TDCi 115pk Deep Navy

A mind is a joy forever
rfknol is offline   Met citaat reageren
Oud 23 februari 2016, 23:42   #3
Steef30
 
Geregistreerd: 10 november 2009
Naam: Steef Blikman
Kenteken: 9-XBD-43
Locatie: Nijverdal
Leeftijd: 38
Berichten: 142
Standaard

Dat mag natuurlijk altijd. Heb met mijn eigen module alleen die code kunnen vinden die ik beschreef. Uitlezen heb ik ook als eerste gedaan maar mijn module is niet helemaal de juiste en ik kan er in elm config ook niet alles mee. Tijdstip is geen probleem. Stuur je morgen wel pm.
Steef30 is offline   Met citaat reageren
Oud 24 februari 2016, 00:01   #4
rfknol
Focusclub Lid
 
rfknol's schermafbeelding
 
Geregistreerd: 20 september 2009
Naam: Robert
Kenteken: 67-XJG-5
Locatie: Zwolle
Leeftijd: 33
Berichten: 9.347
Visit rfknol's Facebook
Standaard

Welke app/programma gebruik je om uit te lezen dan?
__________________
Nu Focus III wagon Titanium Lease '12 1.6 EcoBoost 182pk Candy Red
Eerder Ford Focus II Wagon Futura '05 1.8 TDCi 115pk Deep Navy

A mind is a joy forever
rfknol is offline   Met citaat reageren
Oud 24 februari 2016, 00:10   #5
Dark Angel
Donateur
 
Dark Angel's schermafbeelding
 
Geregistreerd: 26 mei 2009
Locatie: Fryslan
Leeftijd: 37
Berichten: 4.207
Standaard Plots uitgevallen 1.8tdci 2009 start niet meer

Check even met forscan en de elm327 wat de brandstofdruk is tijdens het starten.
Mocht die heel laag zijn en zie hem oplopen tijdens het starten, is hoogstwaarschijnlijk je brandstof opvoerpomp in de tank overleden.

Ook wil de brandstofdruk regelklep op je pomp nog wel eens stuk gaan of blijven hangen, deze kosten een €100,- op ebay
Maar heb hier nog wel eentje liggen van een 1.8tdci.

Heb je wel gewoon goeie brandstofdruk tijdens het starten maar wil ie nog niet aanslaan kun je het indd zoeken in je gloeipluggen maar dat wil mij niet aan, aangezien hij wel even gelopen heeft voor ie uitviel, als de motor dan warm is moet ie gewoon starten, ook zonder de gloeipluggen. Ben zelf zo ook een keer naar huis gereden met mijn 1.8tdci. Wil prima.

Laatst gewijzigd door Dark Angel; 24 februari 2016 om 00:13
Dark Angel is offline   Met citaat reageren
Oud 24 februari 2016, 00:14   #6
rfknol
Focusclub Lid
 
rfknol's schermafbeelding
 
Geregistreerd: 20 september 2009
Naam: Robert
Kenteken: 67-XJG-5
Locatie: Zwolle
Leeftijd: 33
Berichten: 9.347
Visit rfknol's Facebook
Standaard

Ik heb Forscan op de telefoon staan, daar maakt het niet uit dat je een demo versie hebt toch?
__________________
Nu Focus III wagon Titanium Lease '12 1.6 EcoBoost 182pk Candy Red
Eerder Ford Focus II Wagon Futura '05 1.8 TDCi 115pk Deep Navy

A mind is a joy forever
rfknol is offline   Met citaat reageren
Oud 24 februari 2016, 08:06   #7
Dark Angel
Donateur
 
Dark Angel's schermafbeelding
 
Geregistreerd: 26 mei 2009
Locatie: Fryslan
Leeftijd: 37
Berichten: 4.207
Standaard Plots uitgevallen 1.8tdci 2009 start niet meer

Citaat:
Oorspronkelijk geplaatst door rfknol Bekijk bericht
Ik heb Forscan op de telefoon staan, daar maakt het niet uit dat je een demo versie hebt toch?

Nee hoor, even bij tabels de fuel rail pressure toevoegen.

Dat de auto de eerste keer starte en gewoon liep en even later uit was, kan te verklaren zijn dat de motor eventjes gelopen heeft op de brandstof wat nog in de leidingen zat van de brandstof pomp tot aan de verstuivers.

Dit was bij mij in ieder geval het geval.
Omdat de opvoerpomp niets leverde, sloeg de motor kort na het starten weer af.

Laatst gewijzigd door Dark Angel; 24 februari 2016 om 08:10
Dark Angel is offline   Met citaat reageren
Oud 24 februari 2016, 08:43   #8
Steef30
 
Geregistreerd: 10 november 2009
Naam: Steef Blikman
Kenteken: 9-XBD-43
Locatie: Nijverdal
Leeftijd: 38
Berichten: 142
Standaard

Hmm klinkt wel logisch ja. Het is dan wel toevallig want de week ervoor is de auto door de ford dealer nog uitgebreid getest en uitgelezen tijdens het rijden vanwege dat vage gedrag bij 2000 toeren. Toen gaven ze aan de de pomp in elk geval keurig zijn druk leverde een dat het waarschijnlijk in de tuning, brandstoffilter of egr gezocht moest worden. Maar goed, iets kan natuurlijk altijd kapot gaan.
Steef30 is offline   Met citaat reageren
Oud 24 februari 2016, 12:47   #9
Steef30
 
Geregistreerd: 10 november 2009
Naam: Steef Blikman
Kenteken: 9-XBD-43
Locatie: Nijverdal
Leeftijd: 38
Berichten: 142
Standaard

Citaat:
Oorspronkelijk geplaatst door rfknol Bekijk bericht
Welke app/programma gebruik je om uit te lezen dan?
Ik gebruik alles zoals JW het hier op het forum gepost heeft. ELM config werkt wel maar mijn module ondersteund niet alles. Het is ook niet helemaal dezelfde als hier op het forum word beschreven. Goedkope China versie.

Laatst gewijzigd door Steef30; 24 februari 2016 om 13:02
Steef30 is offline   Met citaat reageren
Oud 24 februari 2016, 20:58   #10
Steef30
 
Geregistreerd: 10 november 2009
Naam: Steef Blikman
Kenteken: 9-XBD-43
Locatie: Nijverdal
Leeftijd: 38
Berichten: 142
Standaard

Ben inmiddels aan het zoeken geslagen en bij de brandstof begonnen. Ik heb de slang die van de pomp (links voorop de motor? ) komt losgekoppeld van het brandstoffilter. Als ik nu de auto start komt dat geen brandstof uit. Zou wel moeten toch? Leidingen lijken ook vrij leeg als ik ze loskoppel.
Steef30 is offline   Met citaat reageren
Reageren



Labels
1.8, gloeibougies, starten, uitvallen motor

Discussietools
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie



Alle tijden zijn GMT +1. Het is nu 00:23.


Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.